Upgrade python-pp

Jonas Diemer diemer at gmx.de
Mon Aug 3 15:41:51 BST 2009


Hello,

could you please upgrade python-pp (parallel python) to the latest version 
1.5.7, as this fixes compatibility with python 2.6.

Thanks
Jonas





More information about the Ubuntu-motu mailing list