dvdstyler

Fiede Bläsius fiede at blaesius.org
Wed Nov 19 21:31:43 GMT 2008


Hello,

I'm trying to install DVDStyler on my Ubuntu 8,10 system but imposs.
Got always the error info.: Dependency is not satisfiable: libavcodec1d.

As far as I see in my sysstem, libavcodec is installed.

Could you help me pls?

Thks and

brgds
Fiede Bläsius
-- 

---------------------------
F. Bläsius; Sandstrasse 52a; 46562 Voerde
Tlf.: 02855-9619896




More information about the Ubuntu-motu mailing list