Looking for maintainer of ruby1.9 / rubygems1.9 packages

Tony Arcieri tony at medioh.com
Tue Jul 22 00:51:06 BST 2008


Hello, I'm trying to track down the person maintains the ruby1.9 packages.

I noticed in intrepid there was an attempt to split ruby1.9 and rubygems1.9
into separate packages.  At present the rubygems1.9 package appears to be
completely broken (due to problems with the compiled-in gem_prelude.rb in
the Ruby interpreter).

Can anyone point me towards who I should be talking to about this package?

-- 
Tony Arcieri
medioh.com
-------------- next part --------------
An HTML attachment was scrubbed...
URL: https://lists.ubuntu.com/archives/ubuntu-motu/attachments/20080721/1bd53969/attachment.htm 


More information about the Ubuntu-motu mailing list