python-libgmail for Feisty

Russ Craig russcraig at
Mon Sep 3 15:12:12 BST 2007


Just a short note to say that the version of libgmail ( in 
Universe no longer works and should be replaced with from which fixes 
the problem.

I hope this is a helpful and is not an annoying email :-)


More information about the Ubuntu-motu mailing list