dpgk cannot configure package bricolage-db

Reinhard Tartler siretart at ubuntu.com
Sun May 27 13:41:53 BST 2007


lists at netzkind.org writes:

> tried to install bricolage-cms but bricolage-db complained about missing
> init scripts (postgresql-7.2 and postgresql-7.4). adding these by hand
> solved my problem.

Please use https://launchpad.net/ubuntu/+source/bricolage/+filebug to
file bugs about bricolage

If you want to discuss about an already reported bug, please reference
it in your email.

-- 
Gruesse/greetings,
Reinhard Tartler, KeyID 945348A4



More information about the Ubuntu-motu mailing list