sca.le sca.le at
Fri Mar 23 21:48:59 GMT 2007

im a feisty tester, i have found an error.

Firestarter gives an error if LAN DHCP server is activated. I found that it would suffice to create a symlink to fix this:
sudo ln /usr/sbin/dhcpd3 /usr/sbin/dhcpd
Since dhcpd3 is the new version of the dhcpd and with this symlink all works fine, it would be nice if you will upgrade Firestarter to support the new version of dhcp

thz for everything.

PS i dont know if i need to send this mail to the ubuntu team or the firestarter team so ... i sent it to both.

Leggi GRATIS le tue mail con il telefonino i-mode™ di Wind

More information about the Ubuntu-motu mailing list