lyx (latex editor) dependencies

Luca Falavigna dktrkranz at ubuntu.com
Thu Jul 5 08:03:59 BST 2007


Hello Bradley,

Bradley Coleman ha scritto:
> now it works perfectly.  i think this should be a default dependancy, 
> because these features are very BASIC and should work by default.

Thank you for your suggestion. After a quick look in Launchpad, it seems 
this issue is already known: https://launchpad.net/bugs/68971.
You should refer to that bug report for further references.
See you.

-- 
Luca



More information about the Ubuntu-motu mailing list