uvf exception: flashplugin-nonfree

Stefan Potyra sistpoty at ubuntu.com
Tue Feb 7 15:07:45 GMT 2006


Hi,

--> moving to ubuntu-motu, since this is universe related.

Am Dienstag 07 Februar 2006 15:40 schrieb Lucas Nussbaum:
> On 07/02/06 at 10:44 -0300, Robson Roberto Souza Peixoto wrote:
> > https://launchpad.net/distros/ubuntu/+source/flashplugin-nonfree/+bug/292
> >14 The current version of flashplugin-nonfree don't download and the
> > Debian solved this bug.
> > Forgive my bad English
>
> Which current version ? Dapper's ?

yes, it downloads only with update-flash-plugin --force... If you want to take 
over, I'm more than happy (it's written in ruby).

Cheers,
	Stefan.



More information about the Ubuntu-motu mailing list