Subject: UVF Exception: ikvm 0.24.0.1

Brandon Hale brandon at smarterits.com
Sun Feb 5 21:55:17 GMT 2006


> our current version of ikvm 0.22.0.0
> a) doesn't build with the current mono
> b) doesn't work with the current mono

The only rdepend is monodevelop-java (universe).
The diff is pretty sizeable, but it appears to be plainly stabalizing releases.

I see no problem bumping ikvm, as noted it doesn't work now and it has
only one rdepend.

Thanks,
Brandon Hale



More information about the Ubuntu-motu mailing list