php5-mcrypt in ubuntu

Alexandre Strube surak at surak.eti.br
Mon Apr 24 04:59:07 BST 2006


This package is missing in ubuntu [1], as it was missing in debian until
recently [2]. Some people consider important that we provide it, as it's
needed for several applications.

Is there anyone interested on syncing it for ubuntu?

[1] https://launchpad.net/distros/ubuntu/+bug/3932
[2] http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=321933




-- 
Alexandre Strube <surak at surak.eti.br>




More information about the Ubuntu-motu mailing list