[Bug 59138] Re: [need 2.2.3] amule crashes when I close a tab (possible GTK+ bug)

stalker1265 alfonsomandia at hotmail.it
Tue Sep 29 01:47:03 BST 2009


** Changed in: amule (Ubuntu)
       Status: Fix Released => Invalid

** Changed in: amule (Ubuntu)
       Status: Invalid => Fix Released

-- 
[need 2.2.3] amule crashes when I close a tab (possible GTK+ bug)
https://bugs.launchpad.net/bugs/59138
You received this bug notification because you are a member of MOTU-P2P,
which is subscribed to amule in ubuntu.



More information about the Ubuntu-motu-p2p mailing list