[Bug 420387] Re: [PATCH] DeprecationWarning: the sha module is deprecated; use the hashlib module instead

j^ j at mailb.org
Fri Aug 28 09:24:56 BST 2009


** Attachment added: "28_use_hashlib_for_sha.dpatch"
   http://launchpadlibrarian.net/30927370/28_use_hashlib_for_sha.dpatch

-- 
[PATCH] DeprecationWarning: the sha module is deprecated; use the hashlib module instead
https://bugs.launchpad.net/bugs/420387
You received this bug notification because you are a member of MOTU-P2P,
which is subscribed to bittornado in ubuntu.



More information about the Ubuntu-motu-p2p mailing list