[Bug 414520] Re: Merge ktorrent 3.2.3.1+dfsg.1-1 with debian unstable

Alessandro Ghersi lex.ghersi at gmail.com
Tue Aug 18 23:21:46 BST 2009


** Attachment added: "ktorrent_3.2.3.1+dfsg.1-1ubuntu1.diff.gz"
   http://launchpadlibrarian.net/30485183/ktorrent_3.2.3.1%2Bdfsg.1-1ubuntu1.diff.gz

-- 
Merge ktorrent 3.2.3.1+dfsg.1-1 with debian unstable
https://bugs.launchpad.net/bugs/414520
You received this bug notification because you are a member of MOTU-P2P,
which is subscribed to ktorrent in ubuntu.



More information about the Ubuntu-motu-p2p mailing list