[Bug 408997] Re: upgrade to 1.2.12

Fox -ino pinzia at tiscali.it
Tue Aug 4 23:19:45 BST 2009


I don't know.
sorry

Yonas ha scritto:
> Any problems upgrading it in Jaunty?
>
>

-- 
upgrade to 1.2.12
https://bugs.launchpad.net/bugs/408997
You received this bug notification because you are a member of MOTU-P2P,
which is subscribed to nicotine in ubuntu.



More information about the Ubuntu-motu-p2p mailing list