[Bug 391279] Re: [karmic] Please update verlihub to 0.9.8e-r2 version

Artur Rona ari-tczew at tlen.pl
Sun Aug 2 23:32:02 BST 2009


I think that my package can be included yet to karmic. I can get own
maintenance of verlihub, so in 10.04 package should be synced from
debian.

-- 
[karmic] Please update verlihub to 0.9.8e-r2 version
https://bugs.launchpad.net/bugs/391279
You received this bug notification because you are a member of MOTU-P2P,
which is a direct subscriber.



More information about the Ubuntu-motu-p2p mailing list