Getting a Debian package into Gutsy

Neil Wilson neil at aldur.co.uk
Sun Jul 15 20:36:48 BST 2007


There is a Debian package in unstable (libgemplugin-ruby) that appears
to have missed the upload into the Gutsy distribution.

What the procedure for getting this into Gutsy?

Thanks

NeilW



More information about the Ubuntu-motu-mentors mailing list