[ubuntu-mono] [Bug 945093] Re: package libmono-addins0.2-cil 0.4-6 failed to install/upgrade: il sottoprocesso vecchio script di post-installation ha restituito lo stato di errore 9

tommaso MB3 at tim.it
Fri Mar 2 20:05:59 UTC 2012


-- 
You received this bug notification because you are a member of Ubuntu
CLI/Mono Uploaders, which is subscribed to mono-addins in Ubuntu.
https://bugs.launchpad.net/bugs/945093

Title:
  package libmono-addins0.2-cil 0.4-6 failed to install/upgrade: il
  sottoprocesso vecchio script di post-installation ha restituito lo
  stato di errore 9

Status in “mono-addins” package in Ubuntu:
  New

Bug description:
  Can't give any further information

  ProblemType: Package
  DistroRelease: Ubuntu 10.04
  Package: libmono-addins0.2-cil 0.4-6
  ProcVersionSignature: Ubuntu 2.6.32-39.86-generic-pae 2.6.32.56+drm33.22
  Uname: Linux 2.6.32-39-generic-pae i686
  Architecture: i386
  Date: Fri Mar  2 12:37:06 2012
  ErrorMessage: il sottoprocesso vecchio script di post-installation ha restituito lo stato di errore 9
  InstallationMedia: Ubuntu 10.04 LTS "Lucid Lynx" - Release i386 (20100429)
  PackageArchitecture: all
  SourcePackage: mono-addins
  Title: package libmono-addins0.2-cil 0.4-6 failed to install/upgrade: il sottoprocesso vecchio script di post-installation ha restituito lo stato di errore 9

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/mono-addins/+bug/945093/+subscriptions



More information about the Ubuntu-mono mailing list