[ubuntu-mono] [Bug 892564] Re: package libndesk-dbus1.0-cil 0.6.0-5 failed to install/upgrade: ErrorMessage: dependency problems - leaving unconfigured

Ubuntu Foundation's Bug Bot 892564 at bugs.launchpad.net
Sun Nov 27 20:04:26 UTC 2011


** Package changed: ubuntu => ndesk-dbus (Ubuntu)

-- 
You received this bug notification because you are a member of Ubuntu
CLI/Mono Uploaders, which is subscribed to ndesk-dbus in Ubuntu.
https://bugs.launchpad.net/bugs/892564

Title:
  package libndesk-dbus1.0-cil 0.6.0-5 failed to install/upgrade:
  ErrorMessage: dependency problems - leaving unconfigured

Status in “ndesk-dbus” package in Ubuntu:
  New

Bug description:
  Acctualizando a  Ubuntu 11.10

  ProblemType: Package
  DistroRelease: Ubuntu 11.10
  Package: libndesk-dbus1.0-cil 0.6.0-5
  ProcVersionSignature: Ubuntu 2.6.38-8.42-generic 2.6.38.2
  Uname: Linux 2.6.38-8-generic i686
  NonfreeKernelModules: wl
  ApportVersion: 1.23-0ubuntu4
  Architecture: i386
  Date: Sat Nov 19 20:17:50 2011
  ErrorMessage: ErrorMessage: dependency problems - leaving unconfigured
  InstallationMedia: Ubuntu 11.04 "Natty Narwhal" - Release i386 (20110427.1)
  PackageArchitecture: all
  SourcePackage: ndesk-dbus
  Title: package libndesk-dbus1.0-cil 0.6.0-5 failed to install/upgrade: ErrorMessage: dependency problems - leaving unconfigured
  UpgradeStatus: Upgraded to oneiric on 2011-11-19 (0 days ago)

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/ndesk-dbus/+bug/892564/+subscriptions



More information about the Ubuntu-mono mailing list