[ubuntu-mono] [Bug 889568] Re: Please merge blam 1.8.9-1 (universe) from Debian unstable

Felix Geyer debfx at fobos.de
Tue Nov 15 12:56:45 UTC 2011


It looks like 1.8.9-2 has already been merged to Ubuntu.

** Changed in: blam (Ubuntu)
       Status: Confirmed => Invalid

-- 
You received this bug notification because you are a member of Ubuntu
CLI/Mono Uploaders, which is subscribed to blam in Ubuntu.
https://bugs.launchpad.net/bugs/889568

Title:
  Please merge blam 1.8.9-1 (universe) from Debian unstable

Status in “blam” package in Ubuntu:
  Invalid

Bug description:
  Please merge blam 1.8.9-1 (universe) from Debian unstable

  
  blam (1.8.9-1) unstable; urgency=low

    [ Carlos Martín Nieto ]
    * New upstream release
    * debian/patches: drop POTFILES patch as it's included upstream.
    * debian/control:
      + Add libdbus-glib1.0-cil-dev as a dependency
      + Update homepage URL

    [ Iain Lane ]
    * [621db9f] Fix typo in clean target satus → status

   -- Carlos Martín Nieto <carlos at cmartin.tk>  Sun, 31 Jul 2011 16:45:15
  +0200

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/blam/+bug/889568/+subscriptions



More information about the Ubuntu-mono mailing list