[ubuntu-mono] [Bug 836303] [NEW] package libnotify0.4-cil (not installed) failed to install/upgrade: ErrorMessage: cannot access archive: No such file or directory

Bryan Foster 836303 at bugs.launchpad.net
Sun Aug 28 22:05:06 UTC 2011


Public bug reported:

acer aspire 7750G-6444 in failsafe graphics mode, updating from 10.10 to
11.04

ProblemType: Package
DistroRelease: Ubuntu 11.04
Package: libnotify0.4-cil (not installed)
ProcVersionSignature: Ubuntu 2.6.35-30.56-generic 2.6.35.13
Uname: Linux 2.6.35-30-generic x86_64
NonfreeKernelModules: fglrx
Architecture: amd64
Date: Sun Aug 28 15:22:31 2011
ErrorMessage: ErrorMessage: cannot access archive: No such file or directory
InstallationMedia: Ubuntu 10.04.3 LTS "Lucid Lynx" - Release amd64 (20110720.1)
SourcePackage: notify-sharp
Title: package libnotify0.4-cil (not installed) failed to install/upgrade: ErrorMessage: cannot access archive: No such file or directory
UpgradeStatus: Upgraded to natty on 2011-08-28 (0 days ago)

** Affects: notify-sharp (Ubuntu)
     Importance: Undecided
         Status: New


** Tags: amd64 apport-package natty

-- 
You received this bug notification because you are a member of Ubuntu
CLI/Mono Uploaders, which is subscribed to notify-sharp in Ubuntu.
https://bugs.launchpad.net/bugs/836303

Title:
  package libnotify0.4-cil (not installed) failed to install/upgrade:
  ErrorMessage: cannot access archive: No such file or directory

Status in “notify-sharp” package in Ubuntu:
  New

Bug description:
  acer aspire 7750G-6444 in failsafe graphics mode, updating from 10.10
  to 11.04

  ProblemType: Package
  DistroRelease: Ubuntu 11.04
  Package: libnotify0.4-cil (not installed)
  ProcVersionSignature: Ubuntu 2.6.35-30.56-generic 2.6.35.13
  Uname: Linux 2.6.35-30-generic x86_64
  NonfreeKernelModules: fglrx
  Architecture: amd64
  Date: Sun Aug 28 15:22:31 2011
  ErrorMessage: ErrorMessage: cannot access archive: No such file or directory
  InstallationMedia: Ubuntu 10.04.3 LTS "Lucid Lynx" - Release amd64 (20110720.1)
  SourcePackage: notify-sharp
  Title: package libnotify0.4-cil (not installed) failed to install/upgrade: ErrorMessage: cannot access archive: No such file or directory
  UpgradeStatus: Upgraded to natty on 2011-08-28 (0 days ago)

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/notify-sharp/+bug/836303/+subscriptions



More information about the Ubuntu-mono mailing list