[ubuntu-mono] [Bug 825713] [NEW] package libvte0.16-cil 2.26.0-3build1 failed to install/upgrade: subprocess installed post-installation script returned error exit status 9

dplehati 825713 at bugs.launchpad.net
Sat Aug 13 09:00:24 UTC 2011


Public bug reported:

Error occurred while updating the system.

ProblemType: Package
DistroRelease: Ubuntu 11.04
Package: libvte0.16-cil 2.26.0-3build1
ProcVersionSignature: Ubuntu 2.6.38-10.46-generic 2.6.38.7
Uname: Linux 2.6.38-10-generic i686
NonfreeKernelModules: wl
Architecture: i386
Date: Sat Aug 13 10:57:46 2011
ErrorMessage: subprocess installed post-installation script returned error exit status 9
InstallationMedia: Ubuntu 11.04 "Natty Narwhal" - Release i386 (20110427.1)
SourcePackage: gnome-desktop-sharp2
Title: package libvte0.16-cil 2.26.0-3build1 failed to install/upgrade: subprocess installed post-installation script returned error exit status 9
UpgradeStatus: No upgrade log present (probably fresh install)

** Affects: gnome-desktop-sharp2 (Ubuntu)
     Importance: Undecided
         Status: New


** Tags: apport-package i386 natty

-- 
You received this bug notification because you are a member of Ubuntu
CLI/Mono Uploaders, which is subscribed to gnome-desktop-sharp2 in
Ubuntu.
https://bugs.launchpad.net/bugs/825713

Title:
  package libvte0.16-cil 2.26.0-3build1 failed to install/upgrade:
  subprocess installed post-installation script returned error exit
  status 9

Status in “gnome-desktop-sharp2” package in Ubuntu:
  New

Bug description:
  Error occurred while updating the system.

  ProblemType: Package
  DistroRelease: Ubuntu 11.04
  Package: libvte0.16-cil 2.26.0-3build1
  ProcVersionSignature: Ubuntu 2.6.38-10.46-generic 2.6.38.7
  Uname: Linux 2.6.38-10-generic i686
  NonfreeKernelModules: wl
  Architecture: i386
  Date: Sat Aug 13 10:57:46 2011
  ErrorMessage: subprocess installed post-installation script returned error exit status 9
  InstallationMedia: Ubuntu 11.04 "Natty Narwhal" - Release i386 (20110427.1)
  SourcePackage: gnome-desktop-sharp2
  Title: package libvte0.16-cil 2.26.0-3build1 failed to install/upgrade: subprocess installed post-installation script returned error exit status 9
  UpgradeStatus: No upgrade log present (probably fresh install)

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/gnome-desktop-sharp2/+bug/825713/+subscriptions



More information about the Ubuntu-mono mailing list