[ubuntu-mono] [Bug 590230] Re: Please merge mono (2.4.4~svn151842-2) main from debian unstable

Iain Lane launchpad at orangesquash.org.uk
Sat Jun 26 19:24:14 BST 2010


(speaking with both my Debian and Ubuntu cli-mono hats on here).

I don't think it's worth doing this merge; we're going to merge 2.6 from
experimental in short order — there's probably not much to gain by
uploading another 2.4 revision now.


** Changed in: mono (Ubuntu)
       Status: New => Won't Fix

Please merge mono (2.4.4~svn151842-2) main from debian unstable
You received this bug notification because you are a member of Ubuntu
CLI/Mono Uploaders, which is subscribed to mono in ubuntu.

Status in “mono” package in Ubuntu: Won't Fix

Bug description:
Binary package hint: mono


More information about the Ubuntu-mono mailing list