[ubuntu-mono] [Bug 458490] [NEW] package mono-apache-server2 2.0-0ubuntu1 failed to install/upgrade: subprocess post-installation script killed by signal (Interrupt)

Schalk schalk at quidity.co.za
Thu Oct 22 20:44:34 BST 2009


Public bug reported:

Failed to install said something about my domain name not found for
apache

ProblemType: Package
Architecture: i386
DistroRelease: Ubuntu 9.04
ErrorMessage: subprocess post-installation script killed by signal (Interrupt)
Package: mono-apache-server2 2.0-0ubuntu1
PackageArchitecture: all
SourcePackage: xsp
Title: package mono-apache-server2 2.0-0ubuntu1 failed to install/upgrade: subprocess post-installation script killed by signal (Interrupt)
Uname: Linux 2.6.28-16-generic i686

** Affects: xsp (Ubuntu)
     Importance: Undecided
         Status: New


** Tags: apport-package i386

-- 
package mono-apache-server2 2.0-0ubuntu1 failed to install/upgrade: subprocess post-installation script killed by signal (Interrupt)
https://bugs.launchpad.net/bugs/458490
You received this bug notification because you are a member of MOTU Mono
Team, which is subscribed to xsp in ubuntu.



More information about the Ubuntu-mono mailing list