[ubuntu-mono] [Bug 450276] Re: Banshee doesn't play

marcobbi ilmarcobbi at gmail.com
Fri Oct 16 00:50:50 BST 2009


downgrading to 1.4.3 was good for me

-- 
Banshee doesn't play
https://bugs.launchpad.net/bugs/450276
You received this bug notification because you are a member of MOTU Mono
Team, which is subscribed to banshee in ubuntu.



More information about the Ubuntu-mono mailing list