[ubuntu-mono] [Bug 442328] Sync ipod-sharp 0.8.3-1 (universe) from Debian unstable (main)

James Westby jw+debian at jameswestby.net
Mon Oct 12 15:45:13 BST 2009


[Updating] ipod-sharp (0.8.2-2 [Ubuntu] < 0.8.3-1 [Debian])
 * Trying to add ipod-sharp...
  - <ipod-sharp_0.8.3.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
  - <ipod-sharp_0.8.3-1.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <ipod-sharp_0.8.3-1.dsc: downloading from http://ftp.debian.org/debian/>
I: ipod-sharp [universe] -> libipod-cil_0.8.2-2 [universe].
I: ipod-sharp [universe] -> libipodui-cil_0.8.2-2 [universe].
I: ipod-sharp [universe] -> monodoc-ipod-manual_0.8.2-2 [universe].


** Changed in: ipod-sharp (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Sync ipod-sharp 0.8.3-1 (universe) from Debian unstable (main)
https://bugs.launchpad.net/bugs/442328
You received this bug notification because you are a member of MOTU Mono
Team, which is subscribed to ipod-sharp in ubuntu.



More information about the Ubuntu-mono mailing list