[ubuntu-mono] [Bug 439747] Re: package mono-dbg 1.9.1+dfsg-6~dhx1 failed to install/upgrade: intentando sobreescribir `/usr/lib/mono/gac/monodoc/1.0.0.0__0738eb9f132ed756/monodoc.dll.mdb', que est? tambi?n en el paquete monodoc-base

thebarx thebarx2.0 at gmail.com
Thu Oct 1 02:01:50 BST 2009


** Attachment added: "DpkgTerminalLog.gz"
   http://launchpadlibrarian.net/32763657/DpkgTerminalLog.gz

-- 
package mono-dbg 1.9.1+dfsg-6~dhx1 failed to install/upgrade: intentando sobreescribir `/usr/lib/mono/gac/monodoc/1.0.0.0__0738eb9f132ed756/monodoc.dll.mdb', que est? tambi?n en el paquete monodoc-base
https://bugs.launchpad.net/bugs/439747
You received this bug notification because you are a member of MOTU Mono
Team, which is subscribed to mono in ubuntu.



More information about the Ubuntu-mono mailing list