[ubuntu-mono] [Bug 481583] Re: Package "libgmime2.2a-cil" failed to install or upgrade.

Kamus kamusin at gmail.com
Fri Nov 13 20:53:08 GMT 2009


reassigned to mono package

** Package changed: ubuntu => mono (Ubuntu)

-- 
Package "libgmime2.2a-cil" failed to install or upgrade.
https://bugs.launchpad.net/bugs/481583
You received this bug notification because you are a member of MOTU Mono
Team, which is subscribed to mono in ubuntu.



More information about the Ubuntu-mono mailing list