[ubuntu-mono] [Bug 481583] [NEW] Package "libgmime2.2a-cil" failed to install or upgrade.

Launchpad Bug Tracker 481583 at bugs.launchpad.net
Fri Nov 13 20:53:11 GMT 2009


You have been subscribed to a public bug:

I'm trying to upgrade from 9.04 to 9.10.

ProblemType: Package
Architecture: i386
Date: Thu Nov 12 15:46:11 2009
DistroRelease: Ubuntu 9.10
ErrorMessage:
 ErrorMessage: package libmono-cairo2.0-cil is already installed and configured
Package: libmono-cairo2.0-cil 2.0.1-4ubuntu0.1
PackageArchitecture: all
ProcVersionSignature: Ubuntu 2.6.28-15.49-server
SourcePackage: mono
Title: package libmono-cairo2.0-cil 2.0.1-4ubuntu0.1 failed to install/upgrade:
Uname: Linux 2.6.28-15-server i686

** Affects: mono (Ubuntu)
     Importance: Undecided
         Status: New


** Tags: apport-package i386
-- 
Package "libgmime2.2a-cil" failed to install or upgrade.
https://bugs.edge.launchpad.net/bugs/481583
You received this bug notification because you are a member of MOTU Mono Team, which is subscribed to mono in ubuntu.



More information about the Ubuntu-mono mailing list