[ubuntu-mono] [Bug 450166] Re: Banshee won't start

Tomasz Jankowski tomcioj at gmail.com
Thu Nov 5 23:03:09 GMT 2009


	linux-gate.so.1 =>  (0x00594000)
	libgobject-2.0.so.0 => /usr/lib/libgobject-2.0.so.0 (0x0083b000)
	libglib-2.0.so.0 => /lib/libglib-2.0.so.0 (0x00110000)
	libc.so.6 => /lib/tls/i686/cmov/libc.so.6 (0x0062f000)
	libpcre.so.3 => /lib/libpcre.so.3 (0x001c6000)
	/lib/ld-linux.so.2 (0x00260000)

I use only packages from repositories.

-- 
Banshee won't start
https://bugs.launchpad.net/bugs/450166
You received this bug notification because you are a member of MOTU Mono
Team, which is subscribed to banshee in ubuntu.



More information about the Ubuntu-mono mailing list