[ubuntu-mono] [Bug 470462] Re: package mono-apache-server1 2.4.2-1 failed to install/upgrade: subprocess installed post-installation script killed by signal (Interrupt)

Marc Deslauriers marc.deslauriers at ubuntu.com
Mon Nov 2 14:48:45 GMT 2009


** Visibility changed to: Public

** This bug is no longer flagged as a security vulnerability

-- 
package mono-apache-server1 2.4.2-1 failed to install/upgrade: subprocess installed post-installation script killed by signal (Interrupt)
https://bugs.launchpad.net/bugs/470462
You received this bug notification because you are a member of MOTU Mono
Team, which is subscribed to xsp in ubuntu.



More information about the Ubuntu-mono mailing list