[ubuntu-mono] [Bug 370181] Re: Please sync nemerle 0.9.3+dfsg-3 (universe) from Debian unstable (main).

James Westby jw+debian at jameswestby.net
Sat May 2 14:51:54 BST 2009


ACK from me.

Thanks,

James


** Changed in: nemerle (Ubuntu)
       Status: New => Confirmed

-- 
Please sync nemerle 0.9.3+dfsg-3 (universe) from Debian unstable (main).
https://bugs.launchpad.net/bugs/370181
You received this bug notification because you are a member of MOTU Mono
Team, which is subscribed to nemerle in ubuntu.



More information about the Ubuntu-mono mailing list