[ubuntu-mono] [Bug 402152] Re: Merge mono-tools 2.4.2-1 (main) from Debian unstable (main).

directhex directhex at apebox.org
Tue Jul 21 19:25:13 BST 2009


Hm, further rustiness. diff.gz attached - a debdiff isn't helpful for
new upstream versions, is it?

See, the danger in making 85% of your packages syncable is the remaining
15%

** Attachment added: "mono-tools_2.4.2-1ubuntu1.diff.gz"
   http://launchpadlibrarian.net/29349685/mono-tools_2.4.2-1ubuntu1.diff.gz

-- 
Merge mono-tools 2.4.2-1 (main) from Debian unstable (main).
https://bugs.launchpad.net/bugs/402152
You received this bug notification because you are a member of MOTU Mono
Team, which is subscribed to mono-tools in ubuntu.



More information about the Ubuntu-mono mailing list