[ubuntu-mono] [Bug 501357] [NEW] firefox-plugin not compatible with current firefox

AllesMeins spam at startrekarchiv.de
Tue Dec 29 16:44:50 GMT 2009


Public bug reported:

Binary package hint: beagle

The firefox-addon for beagle provided in the repositories is not
compatible with the current firefox-version from the same repositories
("Not compatible with Firefox 3.5.6").

ProblemType: Bug
Architecture: amd64
Date: Tue Dec 29 17:38:57 2009
DistroRelease: Ubuntu 9.10
NonfreeKernelModules: nvidia
Package: mozilla-beagle 0.3.9-3ubuntu1
PackageArchitecture: all
ProcEnviron:
 PATH=(custom, user)
 LANG=en_US.UTF-8
 SHELL=/bin/bash
ProcVersionSignature: Ubuntu 2.6.31-14.48-generic
SourcePackage: beagle
Uname: Linux 2.6.31-14-generic x86_64

** Affects: beagle (Ubuntu)
     Importance: Undecided
         Status: New


** Tags: amd64 apport-bug

-- 
firefox-plugin not compatible with current firefox
https://bugs.launchpad.net/bugs/501357
You received this bug notification because you are a member of MOTU Mono
Team, which is subscribed to beagle in ubuntu.



More information about the Ubuntu-mono mailing list