[ubuntu-mono] [Bug 270850] Re: Mono or related development packages (e.g. Monodevelop) do not depend on binfmt-support anymore

directhex directhex at apebox.org
Sun Sep 21 20:27:22 BST 2008


Which package manager are you using? binfmt-support is a Recommends:,
not a Depends:. This isn't a problem most of the time since most package
managers in Ubuntu (and all in Debian that I know of) install Recommends
by default

-- 
Mono or related development packages (e.g. Monodevelop) do not depend on binfmt-support anymore
https://bugs.launchpad.net/bugs/270850
You received this bug notification because you are a member of MOTU Mono
Team, which is subscribed to mono in ubuntu.



More information about the Ubuntu-mono mailing list