[ubuntu-mono] [Bug 256853] Re: [FFe][merge request] Please merge monodoc 1.9-2 from Debian Unstable

Steve Langasek steve.langasek at canonical.com
Mon Sep 8 23:45:18 BST 2008


FFe granted for this merge.

-- 
[FFe][merge request] Please merge monodoc 1.9-2 from Debian Unstable
https://bugs.launchpad.net/bugs/256853
You received this bug notification because you are a member of MOTU Mono
Team, which is subscribed to monodoc in ubuntu.



More information about the Ubuntu-mono mailing list