[ubuntu-mono] [Bug 194608] Re: beagled dependency not met

austin.trask austin at arcintel.com
Fri Mar 14 17:41:21 GMT 2008


another confirmation here! libtaglib2.0-cil fixed

-- 
beagled dependency not met
https://bugs.launchpad.net/bugs/194608
You received this bug notification because you are a member of MOTU Mono
Team, which is subscribed to beagle in ubuntu.



More information about the Ubuntu-mono mailing list