[ubuntu-mono] [Bug 192372] Re: package f-spot 0.4.2-0ubuntu1 failed to install/upgrade:

Matvey Kozhev sikon at ubuntu.com
Tue Feb 26 14:19:21 GMT 2008


*** This bug is a duplicate of bug 184681 ***
    https://bugs.launchpad.net/bugs/184681

This is almost certainly the mono-addins thing, so I'm marking it as
duplicate. If it's not the same problem, undup it.

** This bug has been marked a duplicate of bug 184681
   Some missing /usr/share/cli-common/policies.d/libmono-addins*/*.dll break mono installatsions (! Assembly /usr/share/cli-common/policies.d/libmono-addins-gui0.2-cil/policy.0.2.Mono.Addins.Gui.dll does not exist)

-- 
package f-spot 0.4.2-0ubuntu1 failed to install/upgrade: 
https://bugs.launchpad.net/bugs/192372
You received this bug notification because you are a member of MOTU Mono
Team, which is subscribed to f-spot in ubuntu.



More information about the Ubuntu-mono mailing list