[ubuntu-mono] [Bug 45518] Re: Doesn't support gapless playback

Craig Webster craig.webster at gmail.com
Fri Feb 15 21:07:43 GMT 2008


OP keeps saying the only solutions are to create a cue sheet or manually
merge the files.

I see that this bug is being worked on, but in the meantime you can use
XMMS. It has a gapless plugin I believe. Also, Amarok supports gapless
playback, and IMO beats any other linux player in just about every
area.. That is, if you don't mind loading the kdelibs.

-- 
Doesn't support gapless playback
https://bugs.launchpad.net/bugs/45518
You received this bug notification because you are a member of MOTU Mono
Team, which is a direct subscriber.



More information about the Ubuntu-mono mailing list