[ubuntu-mono] [Bug 65454] Re: [UNMETDEPS] mod-mono has unmet dependencies

Martin Jürgens martin at gamesplace.info
Mon Oct 16 14:04:13 BST 2006


I can see some:

The following packages have unmet dependencies:
  libapache-mod-mono: Depends: mono-apache-server (< 1.1.14) but 1.1.17.1-2 is to be installed or
                               mono-apache-server2 (< 1.1.14) but 1.1.17.1-2 is to be installed
  libapache2-mod-mono: Depends: mono-apache-server (< 1.1.14) but 1.1.17.1-2 is to be installed or
                                mono-apache-server2 (< 1.1.14) but 1.1.17.1-2 is to be installed
E: Broken packages

** Changed in: mod-mono (Ubuntu)
       Status: Needs Info => Confirmed

-- 
[UNMETDEPS] mod-mono has unmet dependencies
https://launchpad.net/bugs/65454



More information about the Ubuntu-mono mailing list