[ubuntu-mono] [Bug 48160] Re: Crashes when flash is using /dev/dsp

Joachim Beckers joachim.beckers at belgacom.net
Mon Dec 11 07:36:31 GMT 2006


firefox should be updated to use aoss to fix this bug.

added firefox to the affected packages, as I presume that flash is run
from it. other packages should be fixed too, but I guess firefox is the
one most used, so I only added that.

** Also affects: firefox (Ubuntu)
   Importance: Undecided
       Status: Unconfirmed

-- 
Crashes when flash is using /dev/dsp
https://launchpad.net/bugs/48160



More information about the Ubuntu-mono mailing list