[ubuntu-mono] [Bug 39980] Re: Muine should use gstreamer 0.10

Phil Bull philbull at gmail.com
Tue Apr 18 11:33:07 BST 2006


** Changed in: muine (Ubuntu)
     Severity: Normal => Wishlist
     Assignee: (unassigned) => MOTU
-- 
Muine should use gstreamer 0.10
https://launchpad.net/malone/bugs/39980



More information about the Ubuntu-mono mailing list