[ubuntu-slv] [Question #670465]: (Hungarian) /std c++17 needed so cmake should be ugraded

Astr0 question670465 na answers.launchpad.net
Tor Jun 26 06:03:12 UTC 2018


A question was asked in a language (Hungarian) spoken by
none of the registered cmake in Ubuntu answer contacts.

https://answers.launchpad.net/ubuntu/+source/cmake/+question/670465

Version 3.5.1 of Cmake doen't recognise set(CMAKE_CXX_STANDARD 17). The higher versions does.


-- 
You received this question notification because your team Ubuntu
Slovenian Quality Assurance is an answer contact for Ubuntu.



Dodatne informacije o seznamu Ubuntu-l10n-slv