[Ubuntu-l10n-ptbr] Dúvida: Os pacotes traduzidos no maverick traduzem também as versões antigas do ubuntu?

Paulo Lima paulocarpina em gmail.com
Quinta Setembro 30 16:43:09 BST 2010


Pessoal,

Quero saber se os pacotes e strings traduzidos na última versão do ubuntu
(no caso, o maverick) traduzem também parte das versões antigas do Ubuntu
(karmic, lucid...). Algo como um sincronismo nos pacotes iguais ou
similares.


Abraço,

Paulo.
-------------- Próxima Parte ----------
Um anexo em HTML foi limpo...
URL: https://lists.ubuntu.com/archives/ubuntu-l10n-ptbr/attachments/20100930/950b0218/attachment.htm 


Mais detalhes sobre a lista de discussão Ubuntu-l10n-ptbr