[ubuntu-it] installazione fallita

Mirko Petrelli petro-92 a hotmail.it
Gio 24 Mar 2016 09:54:49 UTC


Ciao ho installato di recente Ubuntu sul mio portatile e inizialmente ho avuto lo stesso problema. 
Mi Ŕ stato consigliato di rifare la procedura con una chiavetta creata appositamente con "Rufus" assicurandosi di selezionare la modalitÓ UEFI
Non entro nei particolari in quanto non  ho molto tempo per scrivere, scusate. 

> From: fr.loseto a libero.it
> To: ubuntu-it a lists.ubuntu.com
> Date: Thu, 24 Mar 2016 09:28:17 +0100
> Subject: [ubuntu-it] installazione fallita
> 
> Salve a tutti,
> rinnovo la mia richiesta di aiuto.
> Ho installato linuxmint 17.3 -64bit su un portatile asus X553M e 
> linuxmint non si avvia.
>   Prima di procedere con l'installazione seguito le istruzioni trovate 
> sul web. Dal bios, ho disabilitato fast boot e secure boot, ho 
> installato da chiavetta su una nuova partizione.  A a fine installazione 
>   ho cliccato su pulsante riavvio  e il pc no si Ŕ spento. All'avvio 
> successivo Ŕ apparso Grub ma non si avvia il sistema operativo.
> Dove ho sbagliato?
> Grazie in anticipo per l'aiuto.
> Francesco Loseto
> 
> 
> ---
> Questa e-mail Ŕ stata controllata per individuare virus con Avast antivirus.
> https://www.avast.com/antivirus
> 
> 
> -- 
> ubuntu-it mailing list
> ubuntu-it a lists.ubuntu.com
> Opzioni d'iscrizione - https://lists.ubuntu.com/mailman/listinfo/ubuntu-it
> http://wiki.ubuntu-it.org/Listiquette
 		 	   		  
-------------- parte successiva --------------
Un allegato HTML Ŕ stato rimosso...
URL: <https://lists.ubuntu.com/archives/ubuntu-it/attachments/20160324/13f7dd96/attachment.html>


Maggiori informazioni sulla lista ubuntu-it