[ubuntu-it] gestore aggiornamento

sandro quanet a tin.it
Mar 15 Feb 2011 17:02:15 UTC


Il giorno Tue, 15 Feb 2011 17:12:35 +0100
rossi <rinorossi2 a alice.it> ha scritto:

> Il giorno mar, 15/02/2011 alle 17.07 +0100, Piviul ha scritto:
> > rossi scrisse in data 15/02/2011 17:02:
> > > salve a tutti,
> > > uso ubuntu 10.10 e non ho mai avuto problemi...oggi dovevo
> > > installare gli aggiornamenti ma ahimè non mi è stato possibile
> > > perchè mi da questo avviso " Blocco del gestore di pacchetti non
> > > riuscito". qualcuno puo' spiegarmi come mai?
> > >   
> > Mah, forse avevi aperto contemporaneamente anche il gestore
> > pacchetti? Hai riprovato?
> > 
> > Piviul
> > 
> no, assolutamente...è possibile xche ho provato 11.04?
> 
> 

Che vuol dire "ho provato la 11.04"? Puoi scendere più in dettaglio=
(molto in dettaglio)

Di solito quel messaggio di errore lo da quando un gestore di pacchetti
risulta, al sistema, ancora aperto. Non è che ci siano altre
spiegazioni possibili.....

-- 
sandro - http://www.majaglug.net
GNU/Linux-BlueStar 2.6.35
Linux User #499691
Linux Machine #429253



Maggiori informazioni sulla lista ubuntu-it