[ubuntu-it] google-earth crash

Piviul piviul a gmail.com
Mar 16 Ago 2011 13:10:19 UTC


paolo massei scrisse in data 16/08/2011 14:55:
> Ignoro pero' se ubu sia "LSB-3.0 compliant"....
>   
Dal momento che debian dovrebbe esserlo probabilmente lo sarÓ anche ubuntu.

Ciao

Piviul



Maggiori informazioni sulla lista ubuntu-it