[ubuntu-it] Problemi nel modificare un file XML da terminale

Francesco Cargiuli anything.everything83 a gmail.com
Sab 6 Ago 2011 11:11:15 UTC


Il giorno sab, 06/08/2011 alle 12.59 +0200, Mattia Rizzolo ha scritto:
> io ho installato esattamente quello che dice la guida, cioè multisync
> multisync-tools opensync-plugin-evolution e basta, però sono su debian
> shrike, te immagino sia si ubuntu, che versione hai? e che pacchetti è
> che hai installato esattamente?

Sono su un Ubuntu 11.04 e ho installato tutti i pacchetti riortati dalla
guida ad eccezione di multisync-tools che non ho trovato :(






Maggiori informazioni sulla lista ubuntu-it