[ubuntu-it] problema aggiornamenti

ugofornari a gmail.com ugofornari a gmail.com
Dom 7 Mar 2010 21:23:51 GMT


Salve, non riesco pił ad effettuare gli aggiornamenti perchč durante lo
scaricamento dei pacchetti mi si presenta la seguente schermata :"E:
linux-restricted-modules-2.6.27-7-generic: il sottoprocesso vecchio
script di post-removal ha restituito lo stato di errore 1
E: linux-restricted-modules-2.6.28-16-generic: il sottoprocesso vecchio
script di post-removal ha restituito lo stato di errore 1".
spero possiate darmi una mano anche se non sono un esperto utente.
Grazie anticipatamente per l'interessamento.
ciao Ugo




Maggiori informazioni sulla lista ubuntu-it