[ubuntu-it] Slide show

Robyrocking roby.rocking a bluewin.ch
Ven 8 Gen 2010 10:14:28 GMT


Gabriel Rota ha scritto:
> Il giorno gio, 07/01/2010 alle 18.36 +0100, Robyrocking ha scritto:
>   
>> Il problema è nato solo con la 9.10, la 9.04 andava bene, poi c'è stato quel maledetto upgrade...
>>     
>
> per curiosità perché l'hai fatto ?
> puoi eventualmente tornare sui tuoi passi e rimettere la 9.04 ?
> prima conviene fare le ultime prove che ti sono state suggerite, poi se
> non se ne esce valutare il downgrade ;)
>   
L'ho fatto perchè non potevo sapere che  non funzionava bene la 9.10,  
ho letto che tutti erano contenti.....


Ho disinstallato Pulse ed ho creato un nuovo utente ma è tutto come 
prima con la differenza che UT rimane completamente muto.
MP3, wave, Youtube ecc si riescono ad ascoltare
Alsamixergui è tornato ad avere tutte le entrate e le uscite che aveva 
di solito,

Bè in ogni caso non va.......
Comunque per il mio utilizzo l'audio va bene con Jack tranne qualche 
piccolo problemino quasi irrilevante, UT lo faccio andare con Wine.

Non riesco a collegare la tastiera MIDI a Rosengarden, con la 9.04 
collegavo i cavi e senza fare nient'altro funzionava, adesso no.
Ho provato tutti i settaggi possibili su Jack ma niente da fare.

L'unica maniera per fare il downgrade è la reinstallazione?


-------------- parte successiva --------------
Un allegato HTML è stato rimosso...
URL: https://lists.ubuntu.com/archives/ubuntu-it/attachments/20100108/8b832405/attachment.htm 


Maggiori informazioni sulla lista ubuntu-it