[ubuntu-it] F24 Online e Linux

Mologni Stefano stefano664 a gmail.com
Gio 12 Nov 2009 07:38:18 GMT


Franco Vite ha scritto:
> emanuele scopel ha scritto:
>
>   
>> li ho installati su una macchina con windows xp... non trovano la jvm
>> nemmeno li!!!???
>>     
>
> verificate quale jvm vogliono. capita non di rado, con quelle belle
> menti, che la jvm voluta sia quella - dismessa dal 1999 - della
> microsoft. giuro, mi  successo spesso ...
>
>   
Attenzione, so che le ultime versioni del software chiedevano la JVM in 
una versione non recentissima:

/disporre dell'ambiente di run-time JAVA, versione 1.5.0_16

/Ciao,
stefano664



Maggiori informazioni sulla lista ubuntu-it